Python Script Example

by Metamorphman
[Share] [Zip]
ID:126367
 
Requires python version 2.5 and for the python directory to be specified in the PATH environment variable.

Version 1.0 , October 1st 2008
  • First Release